Pack 200 Support

Message
The current JVM does not support Pack 200.

 

Comments
The Pack 200 check box is selected under the Advanced options on the Select files panel. Pack 200 support requires JVM 1.5 or later, but the version of the JVM you're using to run JExpress is 1.5.

You can either exit JExpress and restart it with JRE 1.5 (or later), or you can disable Pack 200 on the Select files panel's Advanced settings.