Pack 200 Support

Message
Platform's JVM version does not support Pack 200.

 

Comments
The Pack 200 check box is selected under the Advanced options on the Select files panel. Pack 200 support requires JVM 1.5 or later.

You can (1) change the required version on the JVM panel and make sure that you're running JExpress itself with Java 1.5 or later; or (2) disable Pack 200 in the Select files panel's Advanced options.

 

See also
errors.log and warnings.log in JExpress installation directory or the JExpressBuilder subdirectory if JExpress installed on Windows Vista or Windows 7 or Windows 8.