JVM version is less than the Minimum version

Message
JVM version is less than the Minimum version

 

Comments
After you click on the JVM panel, click on the specified platform and change the Minimum version to be the same version as the Included version or a version less than the Included version.

If you want to include a different version of the JVM, then learn how to change the shipped version.