Tutorial 5 / Part 1

  1. Start JExpress.
  2. If you've set up JExpress to show a dialog box on startup which lets you pick which project to use, then select the BasicHello project that you created in Project 1. Otherwise, chose Recent projects... from the File menu and select the BasicHello project from the list.
  3. If you're not already configured to use the Wizard, then select Switch to the Wizard user interface from the Options menu.
  4. Select Save as from the File menu, and save the project as AutoUpdater.

When you're finished, then click Next.